<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://thevalleystar.com/xmlrpc.php">

<title>Election 2017- The Results D.R. Harward | The Valley StarD.R. Harward|poll</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="It was business as usual at the polls on Tuesday as voter apathy resulted in a record low number of votes being cast Los Angeles county.municipal election."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://thevalleystar.com/election-2017-the-results/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Election 2017- The Results D.R. Harward | The Valley StarD.R. Harward|poll" />
<meta property="og:description" content="It was business as usual at the polls on Tuesday as voter apathy resulted in a record low number of votes being cast Los Angeles county.municipal election." />
<meta property="og:url" content="http://thevalleystar.com/election-2017-the-results/" />
<meta property="og:site_name" content="The Valley Star" />
<meta property="article:publisher" content="https://www.facebook.com/lavcvalleystar/" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-03-09T09:06:11-08:00" />
<meta property="og:image" content="http://thevalleystar.com/wp-content/uploads/2017/03/eric-garcetti-1.jpg" />
<meta property="og:image:width" content="446" />
<meta property="og:image:height" content="299" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="It was business as usual at the polls on Tuesday as voter apathy resulted in a record low number of votes being cast Los Angeles county.municipal election." />
<meta name="twitter:title" content="Election 2017- The Results D.R. Harward | The Valley StarD.R. Harward|poll" />
<meta name="twitter:site" content="@LAvalleystar" />
<meta name="twitter:image" content="http://thevalleystar.com/wp-content/uploads/2017/03/eric-garcetti-1.jpg" />
<meta name="twitter:creator" content="@LAvalleystar" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Valley Star &raquo; Feed" href="http://thevalleystar.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Valley Star &raquo; Comments Feed" href="http://thevalleystar.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Valley Star &raquo; Election 2017- The Results Comments Feed" href="http://thevalleystar.com/election-2017-the-results/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thevalleystar.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://thevalleystar.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FPW' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://thevalleystar.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://thevalleystar.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='http://thevalleystar.com/wp-content/plugins/organize-series/orgSeries.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartcat_team_default_style-css'  href='http://thevalleystar.com/wp-content/plugins/our-team-enhanced/inc/style/sc_our_team.css?ver=2.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='pnestyles2-css'  href='http://thevalleystar.com/wp-content/plugins/plugnedit/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://thevalleystar.com/wp-content/plugins/share-this/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://thevalleystar.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #f5f791;
	border: 1px solid #009b12;
}

</style>
<link rel='stylesheet' id='gambit-stylesheet-css'  href='http://thevalleystar.com/wp-content/themes/gambit/style.css?ver=1.0.9' type='text/css' media='all' />
<style id='gambit-stylesheet-inline-css' type='text/css'>
.site-title, .site-description {
	position: absolute;
	clip: rect(1px, 1px, 1px, 1px);
}
</style>
<link rel='stylesheet' id='genericons-css'  href='http://thevalleystar.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-default-fonts-css'  href='//fonts.googleapis.com/css?family=Oxygen%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themezee-related-posts-css'  href='http://thevalleystar.com/wp-content/themes/gambit/css/themezee-related-posts.css?ver=20160421' type='text/css' media='all' />
<link rel='stylesheet' id='gambit-slider-css'  href='http://thevalleystar.com/wp-content/themes/gambit/css/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thevalleystar.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='http://thevalleystar.com/wp-content/plugins/wp-edit/css/column-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='tw-recent-posts-widget-css'  href='http://thevalleystar.com/wp-content/plugins/tw-recent-posts-widget/tw-recent-posts-widget.css?ver=1.0.5' type='text/css' media='screen' />
<link rel='stylesheet' id='arlima_template_css-css'  href='http://thevalleystar.com/wp-content/plugins/arlima/css/template.css?ver=2.8' type='text/css' media='all' />
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/our-team-enhanced/inc/script/hc.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/our-team-enhanced/inc/script/carousel.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/our-team-enhanced/inc/script/sc_our_team.js?ver=2.5.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/themes/gambit/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_menu_title = "Menu";
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/themes/gambit/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/themes/gambit/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gambit_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/themes/gambit/js/slider.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://thevalleystar.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://thevalleystar.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://thevalleystar.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p417Lr-3qh' />
<link rel="alternate" type="application/json+oembed" href="http://thevalleystar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthevalleystar.com%2Felection-2017-the-results%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://thevalleystar.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthevalleystar.com%2Felection-2017-the-results%2F&#038;format=xml" />
<script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
     m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-87412338-1', 'thevalleystar.com');
    ga('require', 'linkid', 'linkid.js');
    ga('send', 'pageview');
    setTimeout(function() {
         window.onscroll = function() {
           window.onscroll = null; // Only track the event once
           ga('send','event', 'scroll', 'read');
         }
       }, 30000);</script>
			<style type="text/css">
												 body { font-size: 16px !important;} 				 aside p, aside, aside a { font-size: 14px !important;} 				 footer, footer a { font-size: 14px !important;} 							</style>
		<style>@import url(https://fonts.googleapis.com/css?family=PT+Serif+Caption)</style><style>@import url(https://fonts.googleapis.com/css?family=Merriweather)</style><style>@import url(https://fonts.googleapis.com/css?family=Kreon)</style><style>@import url(https://fonts.googleapis.com/css?family=Judson)</style><style>@import url(https://fonts.googleapis.com/css?family=Arimo)</style><style>@import url(https://fonts.googleapis.com/css?family=EB+Garamond)</style><style>@import url(https://fonts.googleapis.com/css?family=)</style><style>h1 { font-family : 'PT Serif Caption' !important; color :   !important;}</style><style>h2 { font-family : 'Merriweather' !important;  color :   !important; }</style><style>h3 { font-family : 'Kreon' !important;  color :   !important;}</style><style>h4 { font-family : 'Judson' !important;  color :   !important;}</style><style>h5 { font-family : 'Arimo' !important;  color :   !important;}</style><style>h6 { font-family : 'Arimo' !important;  color :   !important;}</style><style>p { font-family : 'EB Garamond' !important;  color :   !important;}</style><style>a { font-family : ''  !important; color :   !important;}</style><style>span { font-family : '' !important; color :   !important;}</style><style>ol li { font-family : '' !important; color :   !important;}</style><style>ul li { font-family : '' !important; color :   !important;}</style><style>abbr { font-family : '' !important; color :   !important;}</style><style>address { font-family : '' !important; color :   !important;}</style><style>blockquote  { font-family : '' !important; color :   !important;}</style><style>caption { font-family : '' !important; color :   !important;}</style><style>time { font-family : '' !important; color :   !important;}</style><style>figure { font-family : '' !important; color :   !important;}</style>        <style>
            
            #sc_our_team a,
            .sc_our_team_lightbox .name,
            .sc_personal_quote span.sc_team_icon-quote-left{ color: #1F7DCF; }
            .grid#sc_our_team .sc_team_member .sc_team_member_name,
            .grid#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_jobtitle,
            .grid_circles#sc_our_team .sc_team_member .sc_team_member_name,
            #sc_our_team_lightbox .progress,
            .sc_our_team_panel .sc-right-panel .sc-name,
            #sc_our_team .sc_team_member .icons span,
            .sc_our_team_panel .sc-right-panel .sc-skills .progress,
            #sc_our_team_lightbox .sc_our_team_lightbox .social span,
            .sc_team_single_member .sc_team_single_skills .progress{ background: #1F7DCF;}
            .stacked#sc_our_team .smartcat_team_member{ border-color: #1F7DCF;}
            /*.grid#sc_our_team .sc_team_member_inner{ height: px; }*/
            .grid#sc_our_team .sc_team_member{ padding: 5px;}
            #sc_our_team_lightbox .sc_our_team_lightbox{ margin-top: px }
            
        </style>
        <script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=b995afdf-e892-4cc9-b91f-29385d84afdb&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"b995afdf-e892-4cc9-b91f-29385d84afdb","doNotCopy":false,"hashAddressBar":true,"doNotHash":false});var st_type="wordpress4.7.1";</script>
			<link rel="stylesheet" href="http://thevalleystar.com/wp-content/plugins/zedity/css/zedity-reset.css?7.1.5" type="text/css" media="all" />
			<style></style><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>			<script type="text/javascript">
				var owc_sp_use_char = true;
				var owc_sp_use_animation = true;
			</script>
			<link type="text/css" rel="stylesheet" href="http://thevalleystar.com/wp-content/plugins/section-page/assets/base.css" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #82b75b; }
</style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { }
h4 { }
h5 { }
h6 { }
</style></head>

<body class="post-template-default single single-post postid-13161 single-format-standard custom-background cbc-page content-center">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<header id="masthead" class="site-header clearfix" role="banner">

			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

										
			<p class="site-title"><a href="http://thevalleystar.com/" rel="home">The Valley Star</a></p>

							
			<p class="site-description">The Independent Student Media Outlet of Los Angeles Valley College</p>

		
				</div><!-- .site-branding -->

				<div class="header-widgets clearfix">

					
				</div><!-- .header-widgets -->


			</div><!-- .header-main -->

		</header><!-- #masthead -->

		<div id="main-navigation-wrap" class="primary-navigation-wrap">

			<nav id="main-navigation" class="primary-navigation container navigation clearfix" role="navigation">
				<ul id="menu-new-for-2017" class="main-navigation-menu"><li id="menu-item-12029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-12029"><a href="http://thevalleystar.com/">Home</a></li>
<li id="menu-item-12033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12033"><a href="http://thevalleystar.com/category/main-news/">Main News</a>
<ul class="sub-menu">
	<li id="menu-item-12032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12032"><a href="http://thevalleystar.com/category/featured/">Featured</a></li>
</ul>
</li>
<li id="menu-item-12034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12034"><a href="http://thevalleystar.com/category/valley-life/">Valley Life</a>
<ul class="sub-menu">
	<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12037"><a href="http://thevalleystar.com/category/gallery/">Valley Gallery</a></li>
	<li id="menu-item-12920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12920"><a href="http://thevalleystar.com/valley-star-video-edition-spring-2009/">Valley Star Video Edition -Spring 2009</a></li>
</ul>
</li>
<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12038"><a href="http://thevalleystar.com/category/politics/">Politics</a></li>
<li id="menu-item-12036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12036"><a href="http://thevalleystar.com/category/opinion/">Opinion</a></li>
<li id="menu-item-12035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12035"><a href="http://thevalleystar.com/category/sports/">Sports</a></li>
<li id="menu-item-12044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12044"><a href="http://thevalleystar.com/about-the-star/">About The Star</a>
<ul class="sub-menu">
	<li id="menu-item-12031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12031"><a href="http://thevalleystar.com/staff-fall-2016/">Staff: Fall 2016</a></li>
	<li id="menu-item-12720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12720"><a href="http://thevalleystar.com/about-the-star/staff-spring-2014/">Staff: Spring 2014</a></li>
	<li id="menu-item-12754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12754"><a href="http://thevalleystar.com/comment-policy/">Comment Policy</a></li>
	<li id="menu-item-12841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12841"><a target="_blank" href="http://thevalleystar.com/about-the-star/budget-notes/">Budget Notes</a></li>
	<li id="menu-item-12030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12030"><a href="http://thevalleystar.com/site-map/">Site Map</a>
	<ul class="sub-menu">
		<li id="menu-item-12801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12801"><a href="http://thevalleystar.com/sitemap/">Sitemap</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-12090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12090"><a href="http://thevalleystar.com/authors/">Our Writers</a></li>
</ul>			</nav><!-- #main-navigation -->

		</div>

		<div id="content-wrap" class="site-content-wrap clearfix">

			
			<div id="headimg" class="header-image">

				<a href="http://thevalleystar.com/" rel="home">
					<img src="http://thevalleystar.com/wp-content/uploads/2017/02/cropped-new-header.jpg" srcset="http://thevalleystar.com/wp-content/uploads/2017/02/cropped-new-header.jpg 1340w, http://thevalleystar.com/wp-content/uploads/2017/02/cropped-new-header-640x201.jpg 640w, http://thevalleystar.com/wp-content/uploads/2017/02/cropped-new-header-768x241.jpg 768w, http://thevalleystar.com/wp-content/uploads/2017/02/cropped-new-header-1280x401.jpg 1280w" width="1340" height="420" alt="The Valley Star">
				</a>

			</div>

		
			
			<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
				
		
<article id="post-13161" class="post-13161 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-politics category-uncategorized">

	<img width="446" height="299" src="http://thevalleystar.com/wp-content/uploads/2017/03/eric-garcetti-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://thevalleystar.com/wp-content/uploads/2017/03/eric-garcetti-1.jpg 446w, http://thevalleystar.com/wp-content/uploads/2017/03/eric-garcetti-1-300x200.jpg 300w" sizes="(max-width: 446px) 100vw, 446px" />
	<header class="entry-header">

		<h1 class="entry-title">Election 2017- The Results</h1>
		<div class="entry-meta"><span class="meta-date"><a href="http://thevalleystar.com/election-2017-the-results/" title="9:06 AM" rel="bookmark"><time class="entry-date published updated" datetime="2017-03-09T09:06:11+00:00">March 9, 2017</time></a></span><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/d-harward/" title="View all posts by D.R. Harward" rel="author">D.R. Harward</a></span></span><span class="meta-category"> <a href="http://thevalleystar.com/category/featured/" rel="category tag">Featured</a>, <a href="http://thevalleystar.com/category/politics/" rel="category tag">Politics</a>, <a href="http://thevalleystar.com/category/uncategorized/" rel="category tag">Uncategorized</a></span></div>
	</header><!-- .entry-header -->

	<div class="entry-content clearfix">

		<h2><span style="font-weight: 400;">Los Angeles voters green light  higher taxes and taller buildings with a less than 11 percent voter turnout at the polls. </span></h2>
<p><i><span style="font-weight: 400;">By D R Harward,</span></i></p>
<p>It was business as usual at the polls on Tuesday as voter apathy resulted in a record low number of votes being cast in a Los Angeles county.municipal election.</p>
<p><span style="font-weight: 400;">Incumbents swept the races for city leadership positions led by Mayor Eric Garcetti who enjoyed a landslide victory—earning over ten times as many votes as his nearest competitor. City Attorney Mike Feuer and Controller Ron Galperin will also be returning to office; joining re-elected City Councilmembers </span><span style="font-weight: 400;">Joe Buscaino, Mitch O&#8217;Farrell, Mike Bonin, Paul Koretz, Curren D. Price, Jr.and Gilbert &#8220;Gil&#8221; Cedillo. </span></p>
<p><span style="font-weight: 400;">Newcomer Bob Blumenfield ran unopposed in City Council District 3 and District 7 will be host to a showdown between Monica Rodriguez and Karo Torossian in a runoff election scheduled to take place on May 16.</span></p>
<p><span style="font-weight: 400;">In the races for the LA Community College District Trustee seats incumbent Ernest H. Moreno held on to Seat 4 and Gabriel Buelna bested sitting trustee Nancy Pearlman for Seat 6. Steven Veres will face Steve Goldstein on May 16 in a battle for seat number 2 at the helm of the nine-campus college district that includes Valley College.</span></p>
<p><span style="font-weight: 400;">A county-wide increase to the sales tax was also approved together with longer leases at the Port of Los Angeles. Meanwhile, in the City of Angeles, marijuana sales will be regulated and taxed according to city-sponsored Measure M and not the resoundingly trounced Measure N. </span></p>
<p><span style="font-weight: 400;">Angelenos overwhelmingly said “NO” to Measure S, the proposed two-year moratorium on exceptions for new developments being built within city limits.</span></p>
<p>The L.A. Times <a href="http://www.latimes.com/local/california/la-updates-los-angeles-election-l-a-voter-turnout-at-11-45-1488943768-htmlstory.html" target="_blank">reported</a> that only 14.45% of registered voters took part in this election, beating the former record of just 18% in in 2009.</p>
<p><span style="font-size: 1rem; line-height: 1.75;"><br />
</span></p>
<p class="no-break"><span class='st_facebook_vcount' st_title='Election 2017- The Results' st_url='http://thevalleystar.com/election-2017-the-results/'></span><span st_title='Election 2017- The Results' st_url='http://thevalleystar.com/election-2017-the-results/' class='st_sharethis_vcount'></span></p>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer">

				
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://thevalleystar.com/trump-takes-a-shot-at-second-travel-ban/" rel="prev"><span class="screen-reader-text">Previous Post:</span>Trump takes a second  shot at travel ban</a></div></div>
	</nav>
	</footer><!-- .entry-footer -->

</article>

<div id="comments" class="comments-area">

	
	
		<header class="comments-header">

			<h2 class="comments-title">
				One comment			</h2>

		</header><!-- .comment-header -->

		
		<ol class="comment-list">
					<li id="comment-649" class="comment even thread-even depth-1">
			<article id="div-comment-649" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='http://2.gravatar.com/avatar/ebd13d40e5862ad437c7dcb053421fcb?s=56&#038;d=mm&#038;r=r' srcset='http://2.gravatar.com/avatar/ebd13d40e5862ad437c7dcb053421fcb?s=112&amp;d=mm&amp;r=r 2x' class='avatar avatar-56 photo' height='56' width='56' />						<b class="fn"><a href='http://gravatar.com/mytwocents805' rel='external nofollow' class='url'>Matthew Brad Robinson</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://thevalleystar.com/election-2017-the-results/#comment-649">
							<time datetime="2017-03-10T02:02:34+00:00">
								March 10, 2017 at 2:02 AM							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>It&#8217;s funny how people in Los Angeles go on social media and talk behind closed doors about wanting this and that for LA County. But yet and still as this article points out, people out here in Los Angeles only care about themselves, their cliques of family and friends, and their cellphones. </p>
<p>Who didn&#8217;t know that Eric Garcetti was going to win the mayor race a second time? He needs another term to help clean up this city. </p>
<p>Homelessness, gangs, crime, police brutality, mental health issues, and holding cops accountable for their actions are HUGE problems in this city that I hope Garcy addresses in his second term.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://thevalleystar.com/election-2017-the-results/?replytocom=649#respond' onclick='return addComment.moveForm( "div-comment-649", "649", "respond", "13161" )' aria-label='Reply to Matthew Brad Robinson'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Your thoughts? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/election-2017-the-results/#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=59373521&#038;postid=13161&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Your+thoughts%3F&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.6&#038;sig=dbe6369e05cc7abd4ec0d96c1ea9632e8d65438e#parent=http%3A%2F%2Fthevalleystar.com%2Felection-2017-the-results%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
		</main><!-- #main -->
	</section><!-- #primary -->
	
		<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		<aside id="huge_it_video_player_widget-3" class="widget widget_huge_it_video_player_widget clearfix"><div class="widget-header"><h3 class="widget-title">See Our Newest Building</h3></div>			<script>
				jQuery(document).ready(function(){
					var tag = document.createElement('script');
					tag.src = "https://www.youtube.com/iframe_api";
					var firstScriptTag = document.getElementsByTagName('script')[0];
					firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
				});
				function onYouTubeIframeAPIReady(){
												var youtube_single_player_15;
							youtube_single_player_15 = new YT.Player('youtube_single_player_15',{
								videoId		: 'x3PrF8i-DtE',
								enablejsapi      : 1,
								playerVars:{
									'autohide':			1,
									'autoplay':			0,
									'controls': 		1,
									'fs':				1,
									'disablekb':		0,
									'modestbranding':	1,
									'enablejsapi': 1,
									// 'cc_load_policy': 1, // forces closed captions on
									'iv_load_policy':	1, // annotations, 1=on, 3=off
									'rel':				0,
									'showinfo':			1,
									'theme':			'dark',	// dark, light
									'color':			'red'	// red, white
								},

							});
							
							if(0==0 ||1==0){
								jQuery("#youtube_single_player_container_15 .thumbnail_block").css({display:'block'});
							}
							jQuery("#youtube_single_player_container_15 .thumbnail_block").on("click",function(){
								jQuery("#youtube_single_player_container_15 .thumbnail_block").css({display:'none'});
								youtube_single_player_15.playVideo();
							});

							function ythw15(){
								var w=640;
								if(jQuery("#youtube_single_player_container_15").parent().width()<w){
									document.getElementById("youtube_single_player_container_15").style.width="100%";
									var w=document.getElementById("youtube_single_player_container_15").offsetWidth;
									document.getElementById("youtube_single_player_container_15").style.height=w*0.56+"px";
								}else{
									document.getElementById("youtube_single_player_container_15").style.width="640px";
									document.getElementById("youtube_single_player_container_15").style.height="358.4px";
								}
							}
							ythw15();
							jQuery(window).on("resize",function(){
								ythw15();
							});

											}
			</script>
										<style>
							#youtube_single_player_container_15 {
								display:block;
								position:relative;
																		display:block;
										margin:0px auto;
										 
								margin-top:5px;
								margin-bottom:5px;
								max-width:none;
								width:640px;
								height:358px;
								box-sizing:content-box;
								border:0px solid #009BE3;
							}
							
							#youtube_single_player_15 {
								position:absolute;
								top:0px;
								left:0px;
								width:100%;
								height:100%;
								z-index:5;
							}
							
							#youtube_single_player_container_15 .thumbnail_block {
								position:absolute;
								display:none;
								top:0px;
								left:0px;
								width:100%;
								height:100%;
								overflow:hidden;
								z-index:6;
							}
							
							#youtube_single_player_container_15 .thumbnail_block .thumb {
								position:absolute;
								left:0px;
								top:0px;
								min-width:100%;
								min-height:100%;
								max-width:none;
								vertical-align:middle
							}
							
							#youtube_single_player_container_15 .thumbnail_block .play {
								position:absolute;
								left:50%;
								top:50%;
								width:70px;
								height:49px;
								margin-left:-35px;
								margin-top:-24.5px;
								cursor:pointer;
							}
							</style>
							<div id="youtube_single_player_container_15">
								<div id="youtube_single_player_15"></div>
								<div class="thumbnail_block">
									<img class="thumb" src="http://img.youtube.com/vi/x3PrF8i-DtE/mqdefault.jpg" alt="360 ACA Building" />
									<img class="play" src="http://thevalleystar.com/wp-content/plugins/video-player/Front_end/../images/play.youtube.png" alt="YouTube play" />
								</div>
							</div>
							
										</aside><aside id="search-6" class="widget widget_search clearfix"><div class="widget-header"><h3 class="widget-title">Star Search</h3></div>
<form role="search" method="get" class="search-form" action="http://thevalleystar.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside><aside id="image-8" class="widget widget_image clearfix"><div class="widget-header"><h3 class="widget-title">Valley Star Sponsor</h3></div><div class="jetpack-image-container"><a target="_blank" href="http://thevalleystar.com/wp-content/uploads/2016/12/12-07-16-AJU.jpg"><img src="http://thevalleystar.com/wp-content/uploads/2016/12/banner-300x200.jpg" alt="AJU.edu" title="American Jewish University" class="aligncenter" width="320" height="70" /></a></div>
</aside><aside id="gambit-magazine-posts-sidebar-2" class="widget gambit_magazine_posts_sidebar clearfix">
		<div class="widget-magazine-posts-sidebar widget-magazine-posts clearfix">

			<div class="widget-header"><h3 class="widget-title"><a class="category-archive-link" href="http://thevalleystar.com/category/opinion/" title="View all posts from category Opinion">Star Editorials</a></h3></div>
			<div class="widget-magazine-posts-content">

				
				<article id="post-13152" class="large-post clearfix post-13152 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-opinion tag-iran tag-donald-trump tag-eric-schneiderman tag-iraq tag-jeff-sessions tag-libya tag-second-travel-ban tag-somalia tag-sudan tag-syria tag-yemen">

					<header class="entry-header">

						
			<a href="http://thevalleystar.com/trump-takes-a-shot-at-second-travel-ban/" rel="bookmark">
				<img width="300" height="168" src="http://thevalleystar.com/wp-content/uploads/2017/03/TrumpTravel-.jpg" class="attachment-gambit-thumbnail-large size-gambit-thumbnail-large wp-post-image" alt="" />			</a>

		
						<h2 class="entry-title"><a href="http://thevalleystar.com/trump-takes-a-shot-at-second-travel-ban/" rel="bookmark">Trump takes a second  shot at travel ban</a></h2>
						<div class="entry-meta"><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/h-orellana/" title="View all posts by Herbert Orellana" rel="author">Herbert Orellana</a></span></span></div>
					</header><!-- .entry-header -->

					
				</article>

				
				<article id="post-13019" class="large-post clearfix post-13019 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-cultural-appropriation tag-east-africa tag-fashion tag-light-year tag-louis-vuitton tag-maasai tag-maasai-shuka tag-mipi">

					<header class="entry-header">

						
			<a href="http://thevalleystar.com/luxury-labels-culturally-appropriate-the-maasai/" rel="bookmark">
				<img width="420" height="280" src="http://thevalleystar.com/wp-content/uploads/2017/02/MAASAI-420x280.jpg" class="attachment-gambit-thumbnail-large size-gambit-thumbnail-large wp-post-image" alt="" srcset="http://thevalleystar.com/wp-content/uploads/2017/02/MAASAI-420x280.jpg 420w, http://thevalleystar.com/wp-content/uploads/2017/02/MAASAI-300x200.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />			</a>

		
						<h2 class="entry-title"><a href="http://thevalleystar.com/luxury-labels-culturally-appropriate-the-maasai/" rel="bookmark">Luxury labels culturally appropriate the Maasai</a></h2>
						<div class="entry-meta"><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/k-adams/" title="View all posts by Kitiana Adams" rel="author">Kitiana Adams</a></span></span></div>
					</header><!-- .entry-header -->

					
				</article>

				
				<article id="post-13091" class="large-post clearfix post-13091 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-free tag-community-college tag-education tag-san-francisco tag-taxes">

					<header class="entry-header">

						
			<a href="http://thevalleystar.com/san-francisco-offering-is-residents-free-community-college-education/" rel="bookmark">
				<img width="420" height="280" src="http://thevalleystar.com/wp-content/uploads/2017/02/San_Francisco_re-420x280.jpg" class="attachment-gambit-thumbnail-large size-gambit-thumbnail-large wp-post-image" alt="" srcset="http://thevalleystar.com/wp-content/uploads/2017/02/San_Francisco_re-420x280.jpg 420w, http://thevalleystar.com/wp-content/uploads/2017/02/San_Francisco_re-300x200.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />			</a>

		
						<h2 class="entry-title"><a href="http://thevalleystar.com/san-francisco-offering-is-residents-free-community-college-education/" rel="bookmark">San Francisco offering its residents free community college education</a></h2>
						<div class="entry-meta"><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/b-zelada/" title="View all posts by Brittany Zelada" rel="author">Brittany Zelada</a></span></span></div>
					</header><!-- .entry-header -->

					
				</article>

				
				<article id="post-13037" class="large-post clearfix post-13037 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion">

					<header class="entry-header">

						
			<a href="http://thevalleystar.com/campus-security-adds-to-student/" rel="bookmark">
				<img width="420" height="280" src="http://thevalleystar.com/wp-content/uploads/2017/02/image1-420x280.jpg" class="attachment-gambit-thumbnail-large size-gambit-thumbnail-large wp-post-image" alt="block parking" srcset="http://thevalleystar.com/wp-content/uploads/2017/02/image1-420x280.jpg 420w, http://thevalleystar.com/wp-content/uploads/2017/02/image1-300x200.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />			</a>

		
						<h2 class="entry-title"><a href="http://thevalleystar.com/campus-security-adds-to-student/" rel="bookmark">Campus security adds to student parking problems</a></h2>
						<div class="entry-meta"><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/d-harward/" title="View all posts by D.R. Harward" rel="author">D.R. Harward</a></span></span></div>
					</header><!-- .entry-header -->

					
				</article>

				
				<article id="post-12948" class="large-post clearfix post-12948 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-iran tag-iraq tag-libya tag-muslim-ban tag-obama-administration tag-president-donal-trump tag-somalia tag-sudan tag-syria tag-travel-ban tag-yemen">

					<header class="entry-header">

						
			<a href="http://thevalleystar.com/trump-showing-some-restraint-with-travel-ban/" rel="bookmark">
				<img width="420" height="280" src="http://thevalleystar.com/wp-content/uploads/2017/02/Trump-Signs-Executive-Order-on-Travel-Ban--420x280.png" class="attachment-gambit-thumbnail-large size-gambit-thumbnail-large wp-post-image" alt="" srcset="http://thevalleystar.com/wp-content/uploads/2017/02/Trump-Signs-Executive-Order-on-Travel-Ban--420x280.png 420w, http://thevalleystar.com/wp-content/uploads/2017/02/Trump-Signs-Executive-Order-on-Travel-Ban--300x200.png 300w" sizes="(max-width: 420px) 100vw, 420px" />			</a>

		
						<h2 class="entry-title"><a href="http://thevalleystar.com/trump-showing-some-restraint-with-travel-ban/" rel="bookmark">Trump showing some restraint with travel ban</a></h2>
						<div class="entry-meta"><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/r-gold/" title="View all posts by Robert Gold" rel="author">Robert Gold</a></span></span></div>
					</header><!-- .entry-header -->

					
				</article>

				
				<article id="post-12930" class="large-post clearfix post-12930 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-uncategorized tag-acr tag-cyber tag-federal-trade-commission tag-ftc tag-lcd tag-smart-tv tag-spying tag-vizio">

					<header class="entry-header">

						
			<a href="http://thevalleystar.com/no-digital-privacy-with-smart-tv/" rel="bookmark">
				<img width="420" height="280" src="http://thevalleystar.com/wp-content/uploads/2017/02/Adams-Kitiana-VIZIO-Spy-Story-Labeled-for-reuse-photo-420x280.jpg" class="attachment-gambit-thumbnail-large size-gambit-thumbnail-large wp-post-image" alt="VIZIO Image" srcset="http://thevalleystar.com/wp-content/uploads/2017/02/Adams-Kitiana-VIZIO-Spy-Story-Labeled-for-reuse-photo-420x280.jpg 420w, http://thevalleystar.com/wp-content/uploads/2017/02/Adams-Kitiana-VIZIO-Spy-Story-Labeled-for-reuse-photo-640x426.jpg 640w, http://thevalleystar.com/wp-content/uploads/2017/02/Adams-Kitiana-VIZIO-Spy-Story-Labeled-for-reuse-photo-768x511.jpg 768w, http://thevalleystar.com/wp-content/uploads/2017/02/Adams-Kitiana-VIZIO-Spy-Story-Labeled-for-reuse-photo-300x200.jpg 300w, http://thevalleystar.com/wp-content/uploads/2017/02/Adams-Kitiana-VIZIO-Spy-Story-Labeled-for-reuse-photo.jpg 1024w" sizes="(max-width: 420px) 100vw, 420px" />			</a>

		
						<h2 class="entry-title"><a href="http://thevalleystar.com/no-digital-privacy-with-smart-tv/" rel="bookmark">No digital privacy with Smart TV</a></h2>
						<div class="entry-meta"><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/k-adams/" title="View all posts by Kitiana Adams" rel="author">Kitiana Adams</a></span></span></div>
					</header><!-- .entry-header -->

					
				</article>

				
				<article id="post-9863" class="large-post clearfix post-9863 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-main-news category-opinion category-politics">

					<header class="entry-header">

						
			<a href="http://thevalleystar.com/tampon-tax/" rel="bookmark">
				<img width="420" height="255" src="http://thevalleystar.com/wp-content/uploads/2016/11/tampon-tax-creative.jpg" class="attachment-gambit-thumbnail-large size-gambit-thumbnail-large wp-post-image" alt="" srcset="http://thevalleystar.com/wp-content/uploads/2016/11/tampon-tax-creative.jpg 1320w, http://thevalleystar.com/wp-content/uploads/2016/11/tampon-tax-creative-640x388.jpg 640w, http://thevalleystar.com/wp-content/uploads/2016/11/tampon-tax-creative-1280x776.jpg 1280w, http://thevalleystar.com/wp-content/uploads/2016/11/tampon-tax-creative-700x424.jpg 700w, http://thevalleystar.com/wp-content/uploads/2016/11/tampon-tax-creative-658x399.jpg 658w, http://thevalleystar.com/wp-content/uploads/2016/11/tampon-tax-creative-300x182.jpg 300w" sizes="(max-width: 420px) 100vw, 420px" />			</a>

		
						<h2 class="entry-title"><a href="http://thevalleystar.com/tampon-tax/" rel="bookmark">TAMPON TAX-Governor Vetos Gender Equality in Favor of Revenues</a></h2>
						<div class="entry-meta"><span class="meta-author"> <span class="author vcard"><a class="url fn n" href="http://thevalleystar.com/author/d-harward/" title="View all posts by D.R. Harward" rel="author">D.R. Harward</a></span></span></div>
					</header><!-- .entry-header -->

					
				</article>

				
			</div>

		</div>

		</aside>
	</section><!-- #secondary -->
	<section id="secondary" class="small-sidebar widget-area clearfix" role="complementary">

		<aside id="archives-3" class="widget widget_archive clearfix"><div class="widget-header"><h3 class="widget-title">Past Stories</h3></div>		<label class="screen-reader-text" for="archives-dropdown-3">Past Stories</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://thevalleystar.com/2017/03/'> March 2017 </option>
	<option value='http://thevalleystar.com/2017/02/'> February 2017 </option>
	<option value='http://thevalleystar.com/2017/01/'> January 2017 </option>
	<option value='http://thevalleystar.com/2016/12/'> December 2016 </option>
	<option value='http://thevalleystar.com/2016/11/'> November 2016 </option>
	<option value='http://thevalleystar.com/2016/10/'> October 2016 </option>
	<option value='http://thevalleystar.com/2016/09/'> September 2016 </option>
	<option value='http://thevalleystar.com/2016/05/'> May 2016 </option>
	<option value='http://thevalleystar.com/2016/04/'> April 2016 </option>
	<option value='http://thevalleystar.com/2016/03/'> March 2016 </option>
	<option value='http://thevalleystar.com/2016/02/'> February 2016 </option>
	<option value='http://thevalleystar.com/2015/12/'> December 2015 </option>
	<option value='http://thevalleystar.com/2015/11/'> November 2015 </option>
	<option value='http://thevalleystar.com/2015/10/'> October 2015 </option>
	<option value='http://thevalleystar.com/2015/09/'> September 2015 </option>
	<option value='http://thevalleystar.com/2015/05/'> May 2015 </option>
	<option value='http://thevalleystar.com/2015/04/'> April 2015 </option>
	<option value='http://thevalleystar.com/2015/03/'> March 2015 </option>
	<option value='http://thevalleystar.com/2015/02/'> February 2015 </option>
	<option value='http://thevalleystar.com/2015/01/'> January 2015 </option>
	<option value='http://thevalleystar.com/2014/12/'> December 2014 </option>
	<option value='http://thevalleystar.com/2014/11/'> November 2014 </option>
	<option value='http://thevalleystar.com/2014/10/'> October 2014 </option>
	<option value='http://thevalleystar.com/2014/09/'> September 2014 </option>
	<option value='http://thevalleystar.com/2014/07/'> July 2014 </option>
	<option value='http://thevalleystar.com/2014/06/'> June 2014 </option>
	<option value='http://thevalleystar.com/2014/05/'> May 2014 </option>
	<option value='http://thevalleystar.com/2014/04/'> April 2014 </option>
	<option value='http://thevalleystar.com/2014/03/'> March 2014 </option>
	<option value='http://thevalleystar.com/2014/02/'> February 2014 </option>
	<option value='http://thevalleystar.com/2014/01/'> January 2014 </option>
	<option value='http://thevalleystar.com/2013/12/'> December 2013 </option>
	<option value='http://thevalleystar.com/2013/11/'> November 2013 </option>
	<option value='http://thevalleystar.com/2013/10/'> October 2013 </option>
	<option value='http://thevalleystar.com/2013/09/'> September 2013 </option>

		</select>
		</aside>
	</section><!-- #secondary -->
	

		</div><!-- #content -->

	</div><!-- #content-wrap -->

	
	<div id="footer" class="site-footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			<div id="footer-text" class="site-info">
				
	<span class="credit-link">
		Powered by <a href="https://wordpress.org">WordPress</a> and <a href="https://themezee.com/themes/gambit/">Gambit</a>.	</span>

				</div><!-- .site-info -->

			
		</footer><!-- #colophon -->

	</div>

</div><!-- #page -->

				<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://thevalleystar.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type="text/javascript">	jQuery(function () { jQuery('.nav-tabs a').click(function (e) { e.preventDefault();
	jQuery(this).tab('show'); }) });

</script>UA-87412338-1<!-- Powered by WPtouch: 4.3.12 -->	<div style="display:none">
	<div class="grofile-hash-map-ebd13d40e5862ad437c7dcb053421fcb">
	</div>
	</div>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 64 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/election-2017-the-results/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/election-2017-the-results/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://thevalleystar.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">The Valley Star</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type="text/html" id="tmpl-media-credit-image-properties">
	<label class="setting media-credit-text">
		<span>Credit</span>
		<input type="text" data-setting="mediaCreditText" value="{{ data.mediaCreditText }}" />
	</label>
	<label class="setting media-credit-link">
		<span>Credit URL</span>
		<input type="url" data-setting="mediaCreditLink" value="{{ data.mediaCreditLink }}" />
	</label>
	<div class="setting media-credit-nofollow">
		<label>
			<input type="checkbox" data-setting="mediaCreditNoFollow" value="1" <# if ( data.mediaCreditNoFollow ) { #>checked="checked"<# } #> />
			Add <code>rel="nofollow"</code> to credit link.		</label>
	</div>
</script><script type="text/html" id="tmpl-media-credit-attachment-details">
	<label class="setting" data-setting="mediaCreditText">
		<span class="name">Credit</span>
		<input type="text" class="media-credit-input" <#
		if ( data.mediaCreditAuthorID && data.mediaCreditOptions.noDefaultCredit ) {
			#>placeholder<#
		} else {
			#>value<#
		} #>="{{ data.mediaCreditText }}" />
	</label>
	<label class="setting" data-setting="mediaCreditLink">
		<span class="name">Credit URL</span>
		<input type="url" value="{{ data.mediaCreditLink }}" />
	</label>
	<label class="setting" data-setting="mediaCreditNoFollow">
		<input type="checkbox" value="{{ data.mediaCreditNoFollow }}"
			<# if ( '1' === data.mediaCreditNoFollow ) { #>
				checked="checked"
			<# } #>
		/>
		Add <code>rel="nofollow"</code>.	</label>
</script><link rel='stylesheet' id='buttons-css'  href='http://thevalleystar.com/wp-includes/css/buttons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://thevalleystar.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://thevalleystar.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://thevalleystar.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://thevalleystar.com/wp-includes/css/media-views.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://thevalleystar.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='hugeicons-css'  href='http://thevalleystar.com/wp-content/plugins/video-player/icon-fonts/css/hugeicons.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/ad-box/assets/js/adbox-front.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/thevalleystar.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-content/plugins/section-page/assets/actions.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/shortcode.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1489158346","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/utils.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/wp-util.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/wp-backbone.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/media-models.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/thevalleystar.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/thevalleystar.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"67108864b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"c1dbf2c667"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/media-views.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/media-editor.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/media-audiovideo.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://thevalleystar.com/wp-includes/js/mediaelement/froogaloop.min.js?ver=2.0'></script>
			<script type="text/javascript">
				(function zedityResponsive(){var old_resize = window.onresize||function(){};window.onresize=(function resize(){
				old_resize.apply(this,arguments);var e=document.querySelectorAll('.zedity-editor.zedity-responsive');for(var i=e.length-1;i>=0;--i){var pw=e[i].parentNode.offsetWidth;var origW=e[i].getAttribute('data-origw');var origH=e[i].getAttribute('data-origh');var ph,s;if(origH && origW>pw){var r=pw/origW;s='scale('+r+')';ph=origH*r+'px';}else{ph=s='';}e[i].style.webkitTransform=e[i].style.MozTransform=e[i].style.msTransform=e[i].style.OTransform=e[i].style.transform=s;e[i].parentNode.style.height=ph;}
								e=document.querySelectorAll('.zedity-responsive > iframe');for(var i=e.length-1;i>=0;--i){var pw=e[i].parentNode.offsetWidth;var ow=e[i].parentNode.getAttribute('data-origw');var oh=e[i].parentNode.getAttribute('data-origh');if(oh&&ow&&pw<ow){e[i].style.width=pw+'px';e[i].style.height=Math.round(oh*pw/ow)+'px';}}
								return resize;})();})();
			</script>
			<script type="text/javascript" src="http://thevalleystar.com/wp-content/plugins/zedity/zedity/zedity-responsive.min.js?7.1.5" async></script>
			
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=59373521&postid=13161&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Your+thoughts%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.6&sig=dbe6369e05cc7abd4ec0d96c1ea9632e8d65438e#parent=http%3A%2F%2Fthevalleystar.com%2Felection-2017-the-results%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=59373521&postid=13161&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Your+thoughts%3F&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.6&sig=dbe6369e05cc7abd4ec0d96c1ea9632e8d65438e#parent=http%3A%2F%2Fthevalleystar.com%2Felection-2017-the-results%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'59373521',post:'13161',tz:'-8',srv:'thevalleystar.com'} ]);
	_stq.push([ 'clickTrackerInit', '59373521', '13161' ]);
</script>

</body>
</html>
